Bug v0.31

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Bug v0.31

Message par piper le Jeu 14 Fév 2008 - 0:55

faut voir avec slimbox c'est lui qui a mis les icones.

_________________
Piper
avatar
piper
Admin
Admin

Nombre de messages : 705
Age : 23
Humeur : Négative envers seut qui regarde ma fiche
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur http://spaceconflict.freeforumfree.com

Revenir en haut Aller en bas

Re: Bug v0.31

Message par slimbox le Jeu 14 Fév 2008 - 1:37

piper a écrit:faut voir avec slimbox c'est lui qui a mis les icones.
Oui mais comme il n'y avait pas d'icone concernant Atlantis j'ai essayé d'improvisé !
J'ai remarqué pour avoir fait des essaie avec plusieur Pc que certain d'entre eu n'arrive pas à restituer mon "bricolage" d'une icone pour Atlantis
Je pense que la carte vidéo peut être en cause dans les cas ou cella ne s'affiche pas correctement !

_________________
Slimbox
avatar
slimbox
Dévelopeur
Dévelopeur

Nombre de messages : 407
Age : 44
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur http://nicolasco.free.fr/

Revenir en haut Aller en bas

Re: Bug v0.31

Message par Sajuuk le Jeu 14 Fév 2008 - 12:22

essaie de réinstaller le jeu, peu être que celui ci a été endommagé et a perdu la ligne pour les icônes "spéciales"

_________________
{Mes Vidéos} Config Pc:
Cpu : Amd Athlon 64 X2 4800+ Dual Core 2,50 GHz Cache L1 256 Ko L2 1 Mo Bus HT 2000 MHz
Ram : Corsair 3 Go XMS2 DDR2 800 MHz Pc 6400 (2x 512 Mo + 2x 1 Go)
Cg : Albatron nVidia GeForce 8600Gt Ram 512 Mo 400 MHz DDRII Gpu 540 MHz 128 Bits Shaders 1200 MHz - Pci-E
avatar
Sajuuk
Dévelopeur
Dévelopeur

Nombre de messages : 1479
Age : 21
Humeur : En forme!
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bug v0.31

Message par xakir le Dim 24 Fév 2008 - 16:57

slt jai un pb quan je ve commencer une parti en escarmouche il me demande pas pour les injection de ressources et il les fai pas
si quelqu'un peu maider
grand merci davance
avatar
xakir
Marine Confirmé
Marine Confirmé

Nombre de messages : 74
Age : 23
Humeur : simpa
Date d'inscription : 24/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bug v0.31

Message par Sajuuk le Dim 24 Fév 2008 - 18:14

la 0.31 ne les a pas

_________________
{Mes Vidéos} Config Pc:
Cpu : Amd Athlon 64 X2 4800+ Dual Core 2,50 GHz Cache L1 256 Ko L2 1 Mo Bus HT 2000 MHz
Ram : Corsair 3 Go XMS2 DDR2 800 MHz Pc 6400 (2x 512 Mo + 2x 1 Go)
Cg : Albatron nVidia GeForce 8600Gt Ram 512 Mo 400 MHz DDRII Gpu 540 MHz 128 Bits Shaders 1200 MHz - Pci-E
avatar
Sajuuk
Dévelopeur
Dévelopeur

Nombre de messages : 1479
Age : 21
Humeur : En forme!
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bug v0.31

Message par xakir le Dim 24 Fév 2008 - 20:35

dite y a quoi de nouveau dasn la 0.31???
avatar
xakir
Marine Confirmé
Marine Confirmé

Nombre de messages : 74
Age : 23
Humeur : simpa
Date d'inscription : 24/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bug v0.31

Message par Sajuuk le Dim 24 Fév 2008 - 20:51

pas grand chose, au départ c'étais juste un patch

_________________
{Mes Vidéos} Config Pc:
Cpu : Amd Athlon 64 X2 4800+ Dual Core 2,50 GHz Cache L1 256 Ko L2 1 Mo Bus HT 2000 MHz
Ram : Corsair 3 Go XMS2 DDR2 800 MHz Pc 6400 (2x 512 Mo + 2x 1 Go)
Cg : Albatron nVidia GeForce 8600Gt Ram 512 Mo 400 MHz DDRII Gpu 540 MHz 128 Bits Shaders 1200 MHz - Pci-E
avatar
Sajuuk
Dévelopeur
Dévelopeur

Nombre de messages : 1479
Age : 21
Humeur : En forme!
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bug v0.31

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum