Bug avec hamachi

Voir le sujet précédent Voir le sujet suivant Aller en bas

Bug avec hamachi

Message par rex171 le Lun 3 Mar 2008 - 18:39

Salut !

Je m'installe de plus en plus dans une nouvelle sesion sur windos , alors j'ai voulu me mettre sur le reseau hamachi dans cette dernière

et la erreur !

Il ne peut pas avoir + de 16 utilisateur sur le meme reseau

j'ai deux solutions alors :

1) cree diferent reseau

2) retourner dans mon ancienne session tout delabrer lol!

Mais dans le 2 ieme cas , personne ne poura se mettre en +

Donc doit-on cree un nouveau reseau et le recrée a chaque fois qu'on atteint le cota de 16 personne ?

Coordialement Rex171

rex171
Grand Maître
Grand Maître

Nombre de messages : 305
Age : 23
Humeur : ^^
Date d'inscription : 10/10/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bug avec hamachi

Message par Sajuuk le Lun 3 Mar 2008 - 18:48

Je pense que je vais en recrée un car il y a des gens qui servent a rien et qui sont sur le réseau!

_________________
{Mes Vidéos} Config Pc:
Cpu : Amd Athlon 64 X2 4800+ Dual Core 2,50 GHz Cache L1 256 Ko L2 1 Mo Bus HT 2000 MHz
Ram : Corsair 3 Go XMS2 DDR2 800 MHz Pc 6400 (2x 512 Mo + 2x 1 Go)
Cg : Albatron nVidia GeForce 8600Gt Ram 512 Mo 400 MHz DDRII Gpu 540 MHz 128 Bits Shaders 1200 MHz - Pci-E

Sajuuk
Dévelopeur
Dévelopeur

Nombre de messages : 1479
Age : 21
Humeur : En forme!
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bug avec hamachi

Message par rex171 le Lun 3 Mar 2008 - 19:48

oui je veux bien cree si il le faut Wink

rex171
Grand Maître
Grand Maître

Nombre de messages : 305
Age : 23
Humeur : ^^
Date d'inscription : 10/10/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bug avec hamachi

Message par Sajuuk le Lun 3 Mar 2008 - 22:37

c'est déjà fait! voir hamachi dans outils

_________________
{Mes Vidéos} Config Pc:
Cpu : Amd Athlon 64 X2 4800+ Dual Core 2,50 GHz Cache L1 256 Ko L2 1 Mo Bus HT 2000 MHz
Ram : Corsair 3 Go XMS2 DDR2 800 MHz Pc 6400 (2x 512 Mo + 2x 1 Go)
Cg : Albatron nVidia GeForce 8600Gt Ram 512 Mo 400 MHz DDRII Gpu 540 MHz 128 Bits Shaders 1200 MHz - Pci-E

Sajuuk
Dévelopeur
Dévelopeur

Nombre de messages : 1479
Age : 21
Humeur : En forme!
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bug avec hamachi

Message par rex171 le Mar 4 Mar 2008 - 18:24

oui jai vu merci ^^

rex171
Grand Maître
Grand Maître

Nombre de messages : 305
Age : 23
Humeur : ^^
Date d'inscription : 10/10/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bug avec hamachi

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum